ESPACE FORUM

A A A
Please consider registering
guest
sp_LogInOut Log In sp_Registration Register
Register | Lost password?
Advanced Search
Forum Scope


Match



Forum Options



Minimum search word length is 3 characters - maximum search word length is 84 characters
sp_Feed Topic RSS sp_TopicIcon
Problème lors du branchement d'un micro à lampe APEX 460
papy_asc
Membre
Members
29 mai. -
Member Since: 28 mai.
Forum Posts: 2
sp_UserOfflineSmall Offline

Bonjour à tous,

je viens de m'inscrire sur votre site car j'ai vraiment un gros problème. 

J'espère avoir placé mon topic au bon endroit, auquel cas je le déplacerai.

 

J'ai fait l'acquisition d'un micro à lampe APEX 460 d'occasion(fourni avec l'alim phantom), ainsi qu'un pré-ampi à lampe ART TPS 2.

Je possède également un compresseur ALESIS 3630, une carte son externe LINE6 POD Studio UX2(logiciel POD FARM fournie avec) et je travaille sur PC (windows7 64bits).

 

Voilà pour ce qui est du matériel, mon problème, c'est tout simplement que je n'arrive pas à faire marcher le micro.(hé oué!! Balèze le mec!!!)

Il y a des parasites mais aucun sons ne provient du micro, et ni le pré-ampli, ni la carte son ne captent de sons lors des tests effectuer.(comme s'il n'y avait pas de micro en fait)

Pourtant mon branchement est assez simple :

 

micro-->alim phantom-->pré-ampli-->compresseur-->carte son externe-->PC.

 

J'ai fait d'autres essais mais cette configuration me parait optimum par rapport au matériel que je possède.

J'ai essayé sans compresseur. Avec/sans table de mixage, et je n'ai toujours rien.

J'ai même tester de brancher le micro(avec l'alim)directement sur la table de mixage : même résultat!

 

Est-il possible que la lampe du micro soit grillé? Je l'ai démonté, et je n'ai pas remarquer d'anomalie.

Il n'y a aucun voyant dessus donc comment savoir s'il marche?

L'alim phantom a fait un drôle de bruits pendant 2 à 3 secondes la première fois que je l'ai brancher, puis ça a cesser. L'interrupteur s'allume toujours, donc je ne pense pas qu'elle soit grillée.

Cependant, j'ai remarqué(un peu tardivement c'est vrai)qu'elle était régler sur 110 volt. Je l'ai remise sur 220 volt mais toujours aucun changement.

 

Là franchement, je sèche complètement!!! Beaucoup d'essais et aucun résultat, c'est vraiment désespérant...

 

Vous l'aurez sans doute compris, ce que je recherche c'est, comment faire marcher le micro pour enregistrer des voix dans une cabine insonorisée?

Plus précisément pour du reggae/rap(même si ça n'a aucune importance...)

 

Avant d'avoir ce micro et ce pré-ampli, je travaillais avec un micro "standard" branché sur la table de mixage-->compresseur-->carte son externe-->PC.

Ca marchait nikel !!! Mais bon, faut avancer! Surtout avec un micro à lampe entre les mains!

 

Bref, si vous pouviez d'aider, ce serait sympa! J'espère recevoir vos avis et surtout le moyen de remédier à ce problème.

Merci d'avance,

A+

Avatar
pierre
bien le bonjour à vous tous
Administrateur
29 mai. -
Member Since: 31 juillet.
Forum Posts: 187
sp_UserOfflineSmall Offline

bonjour et bienvenue papy_asc .

il est possible que ton micro est des soucis ,pour le vérifier il faut le brancher sur un autre systeme (autre  table ,préamp etc ) afin d’être sur.

il faut bien sur contrôler  l'alim  en l'utilisant avec un autre micro. tu saura en faisant cela qui sont les coupables.

si tu n'as pas de quoi faire les vérif passe par un magasin de musique en général il sont sympa ,et puis il en ont pour 5 minutes à vérifier tout ça 33 Forum

papy_asc
Membre
Members
29 mai. -
Member Since: 28 mai.
Forum Posts: 2
sp_UserOfflineSmall Offline

Salut Pierre,

tout d'abord, merci d'avoir répondu aussi vite! C'est vraiment appréciable.

 

J'ai déjà essayé de brancher le micro sur une table de mixage, mais rien n'en sort.

Et j'ai un doute...quand tu dis de contrôler l'alim avec un autre micro, ce doit être un micro à lampe lui aussi?

Je pense que je vais surtout suivre ton dernier conseil, à savoir, aller directement dans un magasin.

Ce sera le plus simple, je pense.

 

Merci pour tes conseils, je repasserai pour vous tenir au jus.

Bonne continuation et bonne journée,

A+

Forum Timezone: Europe/Paris
Most Users Ever Online: 150
Currently Online:
9
Guest(s)
Currently Browsing this Page:
1 Guest(s)
Top Posters:
Member Stats:
Guest Posters: 1
Members: 9986
Moderators: 0
Admins: 4
Forum Stats:
Groups: 4
Forums: 17
Topics: 237
Posts: 564
Newest Members:
M David
Administrators: pierre: 187, serious sam: 4, BOSCO: 41, levieu: 36

boite utile

    A password will be e-mailed to you.